Tuesday, January 27, 2015

Security Issue: GHOST buffer overflow CVE-2015-0235

A remotely-exploitable glibc security issue affecting common versions of Linux distributions has been recently disclosed. You can find additional information on how to upgrade your Bitnami installations in our wiki page covering the issue

No comments:

Post a Comment

Please use our community forum if you have any questions community.bitnami.com